Commit 59dec9bb authored by erwan's avatar erwan
Browse files

CI: can't install with rdbg <= 1.184

parent 4e5bcd7a
Pipeline #28382 failed with stages
in 1 minute and 42 seconds
......@@ -18,7 +18,7 @@ depends: [
"lutils" {>= "1.49"}
"dune"
"ocamlfind"
"rdbg" {>= "1.184"}
"rdbg" {> "1.184"}
]
build: [
[make "build"]
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment