Commit f268b73c authored by erwan's avatar erwan

Fix: when lurette uses lv6 -2c-exec, it does not uses the embedded Lv6Run plugin anymore

parent c3ff3e06
Pipeline #24141 failed with stages
in 4 minutes and 14 seconds