1. 21 Dec, 2018 1 commit
  2. 20 Dec, 2018 2 commits
  3. 08 Nov, 2018 1 commit
  4. 15 Oct, 2018 1 commit
  5. 24 Jul, 2018 2 commits
  6. 10 Jul, 2018 2 commits
  7. 22 May, 2018 1 commit
  8. 18 May, 2018 1 commit
  9. 17 May, 2018 1 commit
  10. 15 May, 2018 1 commit
  11. 07 May, 2018 1 commit
  12. 04 May, 2018 3 commits
  13. 03 May, 2018 1 commit
  14. 27 Apr, 2018 1 commit
  15. 28 Mar, 2018 1 commit
  16. 21 Mar, 2018 1 commit
  17. 12 Feb, 2018 1 commit
  18. 15 Dec, 2017 1 commit
  19. 14 Dec, 2017 3 commits
  20. 13 Dec, 2017 4 commits
  21. 12 Dec, 2017 2 commits
  22. 11 Dec, 2017 2 commits
  23. 06 Dec, 2017 1 commit
  24. 04 Dec, 2017 1 commit
  25. 30 Nov, 2017 1 commit
  26. 28 Aug, 2017 2 commits
  27. 04 May, 2017 1 commit
    • erwan's avatar
      Lutin requires ocaml 4.02 because of the Byte module. · 25eb7e2b
      erwan authored
      also, add -I/usr/local/include/ in CCOpt oasis rules for packages
      that depend on gmp, as darwin can not find headers in this dir
      (bouh).  There is probably a better way to turn arouns that, but...
      25eb7e2b